<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- 	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=0"/> -->
	<link rel="pingback" href="https://dogagingproject.org/xmlrpc.php" />
	<title>Dog Aging Project &#8211; Longer, healthier lives. Together.</title>
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//maps-api-ssl.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dog Aging Project &raquo; Feed" href="https://dogagingproject.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dog Aging Project &raquo; Comments Feed" href="https://dogagingproject.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dogagingproject.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dogagingproject.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://dogagingproject.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dogagingproject.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://dogagingproject.org/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='https://dogagingproject.org/wp-content/themes/pivot-child/owl.carousel.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-body-font-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-heading-font-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-alt-font-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://dogagingproject.org/wp-content/themes/pivot/style/css/bootstrap.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-flexslider-css'  href='https://dogagingproject.org/wp-content/themes/pivot/style/css/flexslider.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-line-icons-css'  href='https://dogagingproject.org/wp-content/themes/pivot/style/css/line-icons.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-elegant-icons-css'  href='https://dogagingproject.org/wp-content/themes/pivot/style/css/elegant-icons.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-lightbox-css'  href='https://dogagingproject.org/wp-content/themes/pivot/style/css/lightbox.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-theme-styles-css'  href='https://dogagingproject.org/wp-content/uploads/wp-less/pivot/style/css/theme-0e3900ddd4.css' type='text/css' media='all' />
<link rel='stylesheet' id='ebor-style-css'  href='https://dogagingproject.org/wp-content/themes/pivot-child/style.css?v=3.0&#038;ver=5.1.3' type='text/css' media='all' />
<style id='ebor-style-inline-css' type='text/css'>
.top-bar .logo {
  max-width: 220px;
  position: relative;
  bottom: 20px !important;
  margin-top: 5px !important;
  max-height: 90px;
}

.top-bar .nav-menu {
padding-top: 30px;
}

.footer-container footer {
	background-color: #55348E !important;
padding: 10px;
}
.page-header {
display: none;
}


@media only screen and (min-width: 768px) {
footer.details .sub {
    margin-top: -75px;
}
}
@media only screen and (min-width: 1015px) {
footer.details .sub {
    margin-top: -40px;
}
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://dogagingproject.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//dogagingproject.org/wp-content/uploads/pum/pum-site-styles.css?generated=1572629595&#038;ver=1.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://dogagingproject.org/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://dogagingproject.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/modernizr-2.6.2-respond-1.1.0.min.js?ver=5.1.3'></script>
<link rel='https://api.w.org/' href='https://dogagingproject.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dogagingproject.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dogagingproject.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://dogagingproject.org/" />
<link rel='shortlink' href='https://dogagingproject.org/' />
<link rel="alternate" type="application/json+oembed" href="https://dogagingproject.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdogagingproject.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dogagingproject.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdogagingproject.org%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://dogagingproject.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://dogagingproject.org/wp-content/uploads/2019/01/cropped-DAP-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dogagingproject.org/wp-content/uploads/2019/01/cropped-DAP-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dogagingproject.org/wp-content/uploads/2019/01/cropped-DAP-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://dogagingproject.org/wp-content/uploads/2019/01/cropped-DAP-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" data-type="vc_custom-css">
.vc_gitem-zone-img {
    height: 137px;
}

.overflow {
    margin-bottom: -40px;
}

.donation-img {
    max-height: 495px;
    display: block;
    margin-left: auto;
    margin-right: auto;
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1547459041651{padding-top: 0px !important;}.vc_custom_1547032017744{background-color: #55348e !important;}.vc_custom_1574790970265{background-color: #f5f5f5 !important;}.vc_custom_1572104971636{margin-bottom: 50px !important;}.vc_custom_1574790987171{margin-bottom: 50px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--[if gte IE 9]><link rel="stylesheet" type="text/css" href="https://dogagingproject.org/wp-content/themes/pivot/style/css/ie9.css" /><![endif]--></head>

<body class="home page-template-default page page-id-394 visual-composer-active wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div class="loader">
	<div class="spinner">
	  <div class="double-bounce1"></div>
	  <div class="double-bounce2"></div>
	</div>
</div><div class="nav-container">
<nav class="top-bar simple-bar">
<div class="header-top-bar">
    <div class="container">
        <div class="row">
            <span class="header-top-bar-text">Longer, healthier lives. Together.</span>
            <span class="header-top-bar-btn"><a href="/donate" class="btn bt-defaulf btn-top-bar">Donate</a></span>
        </div>
    </div>
</div>
	<div class="container">
		<div class="row nav-menu">
			<div class="col-sm-3 col-md-2 columns">
				<a href="https://dogagingproject.org/">
					<img class="logo logo-dark" alt="Logo" src="https://dogagingproject.org/wp-content/uploads/2019/01/DAP-Logo-2019.png">				</a>
			</div>
		
			<div class="col-md-10 col-sm-9 columns text-right">
				<ul id="menu-microsite-navigation" class="menu"><li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-555 has-dropdown"><a href="http://#" data-toggle="dropdown" class="dropdown-toggle js-activated">About</a>
<ul role="menu" class=" subnav">
	<li id="menu-item-556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-556"><a href="https://dogagingproject.org/about-project/">About Project</a></li>
	<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://dogagingproject.org/our-team/">Our Team</a></li>
	<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557"><a href="https://dogagingproject.org/our_sponsors/">Our Supporters</a></li>
	<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://dogagingproject.org/faqs/">FAQs</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://dogagingproject.org/career-opportunities/">Careers</a></li>
</ul>
</li>
<li id="menu-item-559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-559 has-dropdown"><a href="http://#" data-toggle="dropdown" class="dropdown-toggle js-activated">Stories</a>
<ul role="menu" class=" subnav">
	<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://dogagingproject.org/stories/">Blog</a></li>
	<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://dogagingproject.org/media-coverage/">Media Coverage</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://dogagingproject.org/donate/">Donate</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://dogagingproject.org/contact-us/">Contact Us</a></li>
</ul>                <ul class="social-icons text-right nav-join-now">
                    <li><a href="https://cdsweb07.fhcrc.org/redcap/surveys/?s=DYYDHK8HAP">Nominate Your Dog <img src="/wp-content/uploads/2019/01/foort-btn-icon.png"></a></li>
                </ul>
				<!--<ul class="social-icons text-right">
									</ul>-->
			</div>
		</div>
		
		<div class="mobile-toggle">
			<i class="icon icon_menu"></i>
		</div>
		
	</div>
</nav></div><div class="main-container">
<a href="#" id="home" class="in-page-link"></a><p><a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547459041651 main-banner vc_custom_1547459041651"><div class="container"><div class="row"><div class="ie-slider-column wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><link href="https://fonts.googleapis.com/css?family=Roboto:700%2C400%7COpen+Sans:400" rel="stylesheet" property="stylesheet" type="text/css" media="all"><script type="text/javascript" src="https://dogagingproject.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?rev=5.4.8"></script><script type="text/javascript" src="https://dogagingproject.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?rev=5.4.8"></script>
<div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 fullwidth mode -->
	<div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-3" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://dogagingproject.org/wp-content/uploads/2019/03/header-02-resize.jpg"  alt="" title="header-02-resize"  width="1920" height="1218" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<h1 class="tp-caption   tp-resizeme" 
			 id="slide-3-layer-1" 
			 data-x="['left','left','center','center']" data-hoffset="['70','70','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['126','126','212','174']" 
						data-fontsize="['42','42','42','28']"
			data-lineheight="['55','55','55','40']"
			data-width="['627','579','600','380']"
			data-height="['114','112','111','81']"
			data-whitespace="normal"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":60,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 627px; max-width: 627px; max-width: 114px; max-width: 114px; white-space: normal; font-size: 42px; line-height: 55px; font-weight: 700; color: #ffffff; letter-spacing: 0px;font-family:Roboto;">Partner with us to discover the keys to healthy lifespan! </h1>

		<!-- LAYER NR. 2 -->
		<p class="tp-caption   tp-resizeme" 
			 id="slide-3-layer-2" 
			 data-x="['left','left','center','center']" data-hoffset="['70','70','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['259','259','346','272']" 
						data-fontsize="['18','17','17','17']"
			data-lineheight="['29','27','24','22']"
			data-width="['627','579','600','380']"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":60,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; min-width: 627px; max-width: 627px; white-space: normal; font-size: 18px; line-height: 29px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Roboto;">The Dog Aging Project brings together a community of people committed to giving dogs the happiest, longest lives possible. Our expert veterinarians and scientists will team up with 10,000 dogs and their owners to identify factors critical to improving healthy lifespan.
<br>
<br>
If you and your best friend are interested in being part of the most ambitious canine health study in the world, start the process by clicking the button below. </p>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-3-layer-9" 
			 data-x="['left','left','center','center']" data-hoffset="['70','70','0','0']" 
			 data-y="['top','top','top','top']" data-voffset="['505','495','552','533']" 
						data-width="none"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":60,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7; white-space: normal; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;"><a href="https://cdsweb07.fhcrc.org/redcap/surveys/?s=DYYDHK8HAP" class="join-now-btn-slider">Nominate Your Dog <img src="https://dogagingproject.org/wp-content/uploads/2019/01/foort-btn-icon.png"></a> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-3-layer-11" 
			 data-x="['left','left','left','left']" data-hoffset="['-363','-363','-363','-363']" 
			 data-y="['top','top','top','top']" data-voffset="['-125','-125','-125','-125']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":60,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 8;"><img src="https://dogaging.wpengine.com/wp-content/uploads/2019/01/donate-bg-footprints.png" alt="" data-ww="['399px','399px','399px','399px']" data-hh="['406px','406px','406px','406px']" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-3-layer-14" 
			 data-x="['left','left','left','left']" data-hoffset="['33','33','33','33']" 
			 data-y="['top','top','top','top']" data-voffset="['732','732','732','732']" 
						data-width="none"
			data-height="none"
			data-whitespace="nowrap"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":60,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 9;"><img src="https://dogaging.wpengine.com/wp-content/uploads/2019/01/dog-foot-print2x-1.png" alt="" data-ww="['513px','513px','513px','513px']" data-hh="['500px','500px','500px','500px']" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_3_1', responsiveLevels: [1240,1024,778,480], gridwidth: [1440,1024,778,480], gridheight: [750,750,850,720], sliderLayout: 'fullwidth'});
			
var revapi3,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_3_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_3_1");
	}else{
		revapi3 = tpj("#rev_slider_3_1").show().revolution({
			sliderType:"hero",
			jsFileLocation:"//dogagingproject.org/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"fullwidth",
			dottedOverlay:"none",
			delay:9000,
			responsiveLevels:[1240,1024,778,480],
			visibilityLevels:[1240,1024,778,480],
			gridwidth:[1440,1024,778,480],
			gridheight:[750,750,850,720],
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></div></div></div></div></div></section><a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row  banner-footprint-row"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left   banner-footprint">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-600x600.png" width="600" height="600" alt="dog-foot-print2x" title="dog-foot-print2x" /></div>
		</figure>
	</div>
</div></div></div></div></div></section><a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row  lives-for-all-dog"><div class="container"><div class="row"><div class="lives-for-all-dog-left wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://dogagingproject.org/wp-content/uploads/2019/01/Lives-for-all-dog-675x400.png" width="675" height="400" alt="Lives-for-all-dog" title="Lives-for-all-dog" /></div>
		</figure>
	</div>
</div></div></div><div class="lives-for-all-dog-right wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #55348e;text-align: left;font-family:Roboto;font-weight:700;font-style:normal" class="vc_custom_heading lives-for-all-dog-heading" >Longer, healthier lives for all dogs... and their humans.</h2>
	<div class="wpb_text_column wpb_content_element  lives-for-all-dog-text" >
		<div class="wpb_wrapper">
			<p>The goal of the Dog Aging Project is to understand how genes, lifestyle, and environment influence aging. We want to use that information to help dogs and people increase healthspan, the period of life spent free from disease. With help from you, we’ll gather information on thousands of participating dogs. We want to know what factors are associated with better health and longer lives. A subset of participating dogs will be selected to be part of a new clinical study to explore the potential of the drug rapamycin to improve healthspan.</p>

		</div>
	</div>
</div></div></div></div></div></section><a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547032017744 environment-row vc_custom_1547032017744"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="environment-left wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #ffffff;text-align: left;font-family:Roboto;font-weight:700;font-style:normal" class="vc_custom_heading" >We are building an unprecedented research platform that will enable us to follow the health and aging progression of each dog in our program.</h2>
	<div class="wpb_text_column wpb_content_element  environment-left-inner" >
		<div class="wpb_wrapper">
			<p>The Dog Aging Project is committed to advancing our understanding of aging and to accelerating medical breakthroughs for dogs and humans. We will integrate our findings about dogs with other scientific and medical programs around the world to power research on health and aging in a way never before possible.</p>

		</div>
	</div>
</div></div></div><div class="environment-right wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left   environment-right-inner">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="874" height="908" src="https://dogagingproject.org/wp-content/uploads/2019/10/DAP-Cycle.png" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/10/DAP-Cycle.png 874w, https://dogagingproject.org/wp-content/uploads/2019/10/DAP-Cycle-289x300.png 289w, https://dogagingproject.org/wp-content/uploads/2019/10/DAP-Cycle-768x798.png 768w" sizes="(max-width: 874px) 100vw, 874px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid environment-row-btn"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_btn3-container  learn-more-btn vc_btn3-center" >
	<button class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-grey">Learn More</button></div>
</div></div></div></div></div></div></div></div></div></section><a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row  citizen-scientist-row"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #55348e;text-align: center;font-family:Roboto;font-weight:700;font-style:normal" class="vc_custom_heading meet-our-citizen-heading vc_custom_1572104971636" >Meet Our Citizen Scientists</h2>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			        <div class="cs_slider_row owl-carousel">
			<div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Leslie from Maryland</h4>
        <div class="cs-slide-details"><p>As pet owners, Anthony and I want our dog to live forever. As a veterinarian, I want patients to live longer and have good quality of life in those later years.</p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Oscar (Age 11)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/11/Friends-of-DAP-leslie.jpg" alt="Hi, I’m Leslie from Maryland">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Rafael from Massachusetts</h4>
        <div class="cs-slide-details"><p>I’m interested in personalized medicine. We’ve made strides in understanding how genetic changes impact human disease, but we have not yet assessed this for dogs.</p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Luke (Age 2)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/11/Friends-of-DAP-rafael.jpg" alt="Hi, I’m Rafael from Massachusetts">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Tom from Washington</h4>
        <div class="cs-slide-details"><p>Piper has helped heal our pain after losing two dogs last year. Participation in research that might extend the time we have with our dogs is a given. </p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Piper (Age 1)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/11/Friends-of-DAP-Tom.jpg" alt="Hi, I’m Tom from Washington">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Richard from California</h4>
        <div class="cs-slide-details"><p>I’m interested in healthy aging for humans and dogs. Genetics, physiology, lifestyle—it’s all connected. I want to keep Nikki healthy as long as we can. </p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Nikki (Age 8)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/11/Friends-of-DAP-richard.jpg" alt="Hi, I’m Richard from California">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Donna from Maryland</h4>
        <div class="cs-slide-details"><p>Prior to getting Pablo, we had a 130-pound mastiff. This is another reason I was interested in the project. Why do smaller dogs age differently than larger ones?</p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Pablo (Age 2)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/11/Friends-of-DAP-donna.jpg" alt="Hi, I’m Donna from Maryland">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Maleeha from Texas</h4>
        <div class="cs-slide-details"><p>Dogs are like little humans. They have their own personalities. Kawhi is very vocal. When I come home, he howls like he’s telling me about his day!</p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Kawhi (Age 2)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/11/Friends-of-DAP-maleeha.jpg" alt="Hi, I’m Maleeha from Texas">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Brooks from Washington</h4>
        <div class="cs-slide-details"><p>If dogs are aging at 7 years for every human year, we can learn, in a short period of time, things that can inform human health. I think that’s extremely worthwhile.</p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Cortes (Age 8)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/10/Friends-of-DAP-Brooks.jpg" alt="Hi, I’m Brooks from Washington">
    </div>
</div><div class="item cs-slide">
    <div class="cs-left-column">
        <h4>Hi, I’m Jill from Florida</h4>
        <div class="cs-slide-details"><p>Having this opportunity to share something of such importance with my dog is an exciting prospect. It’s nice knowing Chippy and I are making a contribution.</p>
</div>
        <h5>Dog Aging Project Pack Member:</h5>
        <div class="cs-pack">Chippy (Age 7)</div>
    </div>
    <div class="cs-right-column">
        <img class="owl-lazy" data-src="https://dogagingproject.org/wp-content/uploads/2019/10/Friends-of-DAP-jill3.jpg" alt="Hi, I’m Jill from Florida">
    </div>
</div>        </div>
	
		</div>
	</div>
</div></div></div></div></div></section><a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1574790970265 media-coverage-home-row vc_custom_1574790970265"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #55348e;text-align: center;font-family:Roboto;font-weight:700;font-style:normal" class="vc_custom_heading meet-our-citizen-heading vc_custom_1574790987171" >In The News</h2>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			
        <div class="home-media-posts-wrapper">
			<div class="ie-blog-post">
    <a href="https://www.wbur.org/hereandnow/2019/11/18/dog-aging-project" target="_blank">
        <div class="ie-blog-thumb"
             style="background-image:url('https://dogagingproject.org/wp-content/uploads/2019/11/here_now.jpg')">
        </div>
    </a>
    <div class="ie-blog-content">
        <h4 class="ie-blog-title"><a href="https://www.wbur.org/hereandnow/2019/11/18/dog-aging-project" target="_blank">Longevity Study Seeks Participants, But Only Dogs Need Apply</a></h4>
        <div class="ie-blog-text">“They live in our environment and in many ways, they experience our environment more intensely...</div>
    </div>
    <div class="blog-post-mata">
        <p class="ie-post-meta">
			<span class="meta-date">November 18, 2019</span> .<span class="meta-media">NPR Here & Now</span>        </p>
    </div>
</div><div class="ie-blog-post">
    <a href="https://news.wttw.com/2019/11/18/old-dogs-new-tricks-10000-pets-needed-science" target="_blank">
        <div class="ie-blog-thumb"
             style="background-image:url('https://dogagingproject.org/wp-content/uploads/2019/11/wtww.jpg')">
        </div>
    </a>
    <div class="ie-blog-content">
        <h4 class="ie-blog-title"><a href="https://news.wttw.com/2019/11/18/old-dogs-new-tricks-10000-pets-needed-science" target="_blank">Old Dogs, New Tricks: 10,000 Pets Needed for Science</a></h4>
        <div class="ie-blog-text"></div>
    </div>
    <div class="blog-post-mata">
        <p class="ie-post-meta">
			<span class="meta-date">November 18, 2019</span> .<span class="meta-media">WTTW Science & Nature</span>        </p>
    </div>
</div><div class="ie-blog-post">
    <a href="https://www.gizmodo.co.uk/2019/11/scientists-need-10000-dog-volunteers-for-very-important-research/?utm_content=buffer3e8e8&utm_medium=social&utm_source=twitter&utm_campaign=buffer-gizmodouktw" target="_blank">
        <div class="ie-blog-thumb"
             style="background-image:url('https://dogagingproject.org/wp-content/uploads/2019/11/gizmondo-1.jpg')">
        </div>
    </a>
    <div class="ie-blog-content">
        <h4 class="ie-blog-title"><a href="https://www.gizmodo.co.uk/2019/11/scientists-need-10000-dog-volunteers-for-very-important-research/?utm_content=buffer3e8e8&utm_medium=social&utm_source=twitter&utm_campaign=buffer-gizmodouktw" target="_blank">Scientists Need 10,000 Dog Volunteers for Very Important Research</a></h4>
        <div class="ie-blog-text">Regardless of how little or how much you’d want your dog to be involved, though,...</div>
    </div>
    <div class="blog-post-mata">
        <p class="ie-post-meta">
			<span class="meta-date">November 17, 2019</span> .<span class="meta-media">GIZMODO UK</span>        </p>
    </div>
</div>        </div>

	
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div style="text-align: center;"><a href="https://dogagingproject.org/media-coverage/" class="join-now-btn-slider learn-more-project-btn" style="transition: none 0x ease 0s; text-align: inherit; line-height: 46px; border-width: 0px; margin: 0px; padding: 0px; letter-spacing: 0px; font-weight: 600; font-size: 20px;">More News</a></div>
		</div>
	</div>
</div></div></div></div></div></section><section class="full vc_row wpb_row  donate-row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid donate-inner-row"><div class="donate-inner-left wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 style="font-size: 40px;color: #ffffff;text-align: left;font-family:Roboto;font-weight:700;font-style:normal" class="vc_custom_heading" >Donate</h2>
	<div class="wpb_text_column wpb_content_element  donate-left-text" >
		<div class="wpb_wrapper">
			<p>Help dogs and humans live longer, healthier lives! The Dog Aging Project holds the promise of advancing our understanding of aging, behavior, disease, and much more. With your help, we can revolutionize dog health. Join us!</p>

		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<ul class="donate-left-links">
<li><a href="/donate/">Learn More</a></li>
<li><a href="http://depts.washington.edu/givemed/give/?source=doggie" target="_blank">Donate Through UW</a></li>
<li><a href="https://give.am/DogAgingProject" target="_blank">Donate Through A&M</a></li>
</ul>
		</div>
	</div>
</div></div></div><div class="donate-inner-right wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<img class="donation-img" src="https://dogaging.wpengine.com/wp-content/uploads/2019/03/section-04-img.png" alt="dog-family">
		</div>
	</div>
</div></div></div></div></div></div></div></section>
</div><div class="clearfix"></div><div class="footer-container"><footer class="details">
	<div class="container">
	
		<div class="row">
		
			<div class="col-md-8 col-sm-6"><div id="media_image-2" class="sidebar-widget widget widget_media_image"><img width="150" height="57" src="https://dogagingproject.org/wp-content/uploads/2018/12/white.png" class="image wp-image-51  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="custom_html-4" class="widget_text sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-text-line">The Dog Aging Project is supported by U19 grant AG057377 from the National Institute on Aging, a part of the National Institutes of Health, and by private donations.
</div></div></div><div id="custom_html-3" class="widget_text sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="pivot-social-widget-3" class="sidebar-widget widget widget_pivot-social-widget">
<ul class="social-icons">
<li>
<a href="https://www.facebook.com/dogagingproject/" target="_blank">
<i class="icon social_facebook"></i>
<i class="icon arrow_right"></i></a>
</li>
<li>
<a href="https://twitter.com/dogagingproject" target="_blank">
<i class="icon social_twitter"></i>
<i class="icon arrow_right"></i></a>
</li>
	<li class="instra">
        <a href="https://www.instagram.com/dogagingproject/" target="_blank">
        <img src="https://dogagingproject.org/wp-content/uploads/2019/04/instagram2.png" alt=""></a>
    </li>
</ul>
	<ul class="footer-img-link">
		<li><a href="https://www.washington.edu/" target="_blank"><img src="https://dogagingproject.org/wp-content/uploads/2019/01/washington.png" alt=""></a></li>
		<li><a href="https://www.tamu.edu/" target="_blank"><img src="https://dogagingproject.org/wp-content/uploads/2019/01/texas.png" alt=""></a></li>
	</ul>
</div></div></div></div><div class="col-md-4 col-sm-6"><div id="gform_widget-2" class="sidebar-widget widget gform_widget"><link rel='stylesheet' id='gforms_reset_css-css'  href='https://dogagingproject.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://dogagingproject.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://dogagingproject.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://dogagingproject.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.14' type='text/css' media='all' />

<style type="text/css">


	body #gform_wrapper_2 .gform_heading .gform_title {
		line-height:24px ;	}

	body #gform_wrapper_2 .gform_heading .gform_description {
		color:#ffffff ;font-size:16px ;		display:block;
	}

	body #gform_wrapper_2 .gform_footer input[type=submit] {
		border-style: solid;		color:#55348e ;font-size:16px ;		border-width: 0px;	}
	body #gform_wrapper_2 .gform_page_footer input[type=submit], body #gform_wrapper_2 .gform_page_footer input[type=button] {
		border-style: solid;		color:#55348e ;font-size:16px ;
		border-width: 0px;	}
	body #gform_wrapper_2 .gform_page_footer input[type=submit]:hover {
		border-style: solid;		background-color:#55348e;		color:#ffffff;	}
	body #gform_wrapper_2 .gform_footer input[type=submit]:hover {
		border-style: solid;		background-color:#55348e;		color:#ffffff;	}
	body #gform_wrapper_2 .gform_footer button.mdc-button {
		color:#55348e ;font-size:16px ;		border-width: 0px;	}
	body #gform_wrapper_2 .gform_footer button.mdc-button:hover {
		background-color:#55348e;		color:#ffffff;	}
	body #gform_wrapper_2 .gform_footer {
		text-align:left;	}

	body #gform_wrapper_2 .gform_body .gform_fields .gfield input[type=text],
	body #gform_wrapper_2 .gform_body .gform_fields .gfield input[type=email],
	body #gform_wrapper_2 .gform_body .gform_fields .gfield input[type=tel],
	body #gform_wrapper_2 .gform_body .gform_fields .gfield input[type=url],
	body #gform_wrapper_2 .gform_body .gform_fields .gfield input[type=password]
	{
		background-color:#f9f9f9 ;width:258px ;border-color:#c4c4c4 ;		max-width:100%;
		border-width: 1px;	}

	body #gform_wrapper_2 div.ginput_complex.ginput_container.ginput_container_name,
	body #gform_wrapper_2 div.ginput_complex.ginput_container,
	body #gform_wrapper_2 li.gfield .ginput_container.ginput_container_list {
		width: 258px;
		max-width:100%;
	}

	body #gform_wrapper_2 .gform_body .gform_fields div.ginput_complex.ginput_container.ginput_container_name input[type=text],
	body #gform_wrapper_2 .gform_body .gform_fields div.ginput_complex.ginput_container.ginput_container_name select,
	body #gform_wrapper_2 .gform_body .gform_fields div.ginput_complex.ginput_container input[type="text"],
	body #gform_wrapper_2 .gform_body .gform_fields div.ginput_complex.ginput_container input select,
	body #gform_wrapper_2 .gform_body .gform_fields li.gfield .ginput_container.ginput_container_list input[type=text] {
		max-width:100%;
		width:100%
	}
	body #gform_wrapper_2.gform_wrapper .gform_body .gform_fields .gfield_time_ampm select {
		width: calc( 3rem + 20px );
	}
	body #gform_wrapper_2.gform_wrapper .gform_body .gform_fields .gfield_time_hour input,
	body #gform_wrapper_2.gform_wrapper .gform_body .gform_fields .gfield_time_minute input {
		 width: calc( 3rem + 8px );
	}


	body #gform_wrapper_2 .gform_body .gform_fields .gfield textarea {
				border-width: 1px;		background:#f9f9f9;				border-color:#c4c4c4;									}






	body #gform_wrapper_2 .gform_body .gform_fields .gfield .gfield_label {
		display:none ;	}




body #gform_wrapper_2 .gform_body .gform_fields .gsection {
	
	
	
	}

	body #gform_confirmation_message_2  {
		color:#bfaf85 ;		border-width: 1px;	}


	body #gform_wrapper_2 .gform_body .gform_page_footer .gform_next_button {
		border-style: solid;										font-size: 16px;		color: #55348e;							}

	body #gform_wrapper_2 .gform_body .gform_page_footer .gform_next_button:hover {
		background: #55348e;		color: #ffffff;	}
	
	body #gform_wrapper_2 .gform_body .gform_page_footer .gform_previous_button {
										font-size: 16px;		color: #55348e;							}

	body #gform_wrapper_2 .gform_body .gform_page_footer .gform_previous_button:hover {
		background: #55348e;		color: #ffffff;	}

	body #gform_wrapper_2 .gform_body .gform_page_footer .gform_button {
										font-size: 16px;		color: #55348e;							}

	body #gform_wrapper_2 .gform_body .gform_page_footer .gform_button:hover {
		background:#55348e;		color:#ffffff;	}







/* Styling for Tablets */
@media only screen and ( max-width: 800px ) and ( min-width:481px ) {
					body #gform_wrapper_2 .gform_heading .gform_title {
				line-height:24px ;			}
					body #gform_wrapper_2 .gform_heading .gform_description {
				font-size:16px ;			}
	
	
	
	
	
	
	
	
	
	
	
	
	
		
	
	
	 

	}
/* Styling for phones */
@media only screen and ( max-width: 480px ) {
	
				body #gform_wrapper_2 .gform_heading .gform_title {
			line-height:24px ;			}
	
				body #gform_wrapper_2 .gform_heading .gform_description {
				font-size:16px ;			}
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	 

	}

/*Option to add custom CSS */

</style>


                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_2' ><form method='post' enctype='multipart/form-data'  id='gform_2'  action='/'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_heading'>
                            <h3 class='gform_title'>Sign Up for Updates</h3>
                            <span class='gform_description'>Stay up to date on the Dog Aging Project and grow with the community.</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_2' class='gform_fields top_label form_sublabel_below description_below'><li id='field_2_1'  class='gfield gf_simple_horizontal gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_2_1' ><span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_2_1' type='text' value='' class='medium' tabindex='1'  placeholder='Email address' aria-required="true" aria-invalid="false" />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_2' class='gform_button button' value='Subscribe' tabindex='2' onclick='if(window["gf_submitting_2"]){return false;}  window["gf_submitting_2"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_2"]){return false;} window["gf_submitting_2"]=true;  jQuery("#gform_2").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_2' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='2' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_2' value='WyJbXSIsIjg2NWYyZDkwZGY0ODJmNzdkYTFlODBjMzc2YjlhMjQ1Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_2' id='gform_target_page_number_2' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_2' id='gform_source_page_number_2' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 2) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }jQuery(document).ready(function(){ $wrapper = jQuery("#gform_wrapper_2"); $wrapper.find(".gf_icon_after .gfsp_icon").each(function() { jQuery(this).next().after(this); });  $wrapper.find(".gf_icon_after .ginput_container_date .gfsp_icon, .gf_icon_after .ginput_container_time .gfsp_icon").each(function() { jQuery(this).closest(".ginput_container").siblings(":last").find("input, select").after(this); }) });} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [2, 1]) } ); </script></div></div><div class="clear"></div>			
		</div><!--end of row-->
		
		<div class="row footer-bottom-row">
		    <div class="col-xl-8 col-lg-8 col-md-8 col-sm-6 hidden-xs"></div>
			<div class="col-xl-4 col-lg-4 col-md-4 col-sm-6">
				<span class="sub">
					Copyright 2019, Dog Aging Project |  <a href="https://dogagingproject.org/privacy-policy/">Privacy Policy</a>					
				</span>
			</div>
		</div>
		
	</div><!--end of container-->
	<style>
	    .gform_wrapper.gform_validation_error .gform_body ul li.gfield.gfield_error:not(.gf_left_half):not(.gf_right_half) {
            max-width: calc(100% - 0px)!important;
        }
	</style>
</footer>
<script>
;(function($) {
  $(document).on("ready", function() {
    if ($(window).width() > 768) {
      $(".faq-anchor").smoothscroll({
        offset: -85
      });
    } else {
      $(".faq-anchor").smoothscroll({
        offset: 0
      });
    }
  }); //Document Ready
})(jQuery);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139630281-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139630281-1');
</script></div><div id="pum-105" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:105,&quot;slug&quot;:&quot;whidbey&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-105" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="960" height="1280" src="https://dogagingproject.org/wp-content/uploads/2019/01/01-WHIDBEY.jpeg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/01-WHIDBEY.jpeg 960w, https://dogagingproject.org/wp-content/uploads/2019/01/01-WHIDBEY-225x300.jpeg 225w, https://dogagingproject.org/wp-content/uploads/2019/01/01-WHIDBEY-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Whidbey</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Whidbey is a 12-year-old Golden Retriever. She is a little more sedate these days but still friendly, outgoing, playful and animated. Whidbey loves her daily trail walks and has her owners wrapped around her paw!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-116" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:116,&quot;slug&quot;:&quot;mac&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-116" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1070" height="1070" src="https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC.jpg 1070w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-768x768.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-1024x1024.jpg 1024w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/02-MAC-60x60.jpg 60w" sizes="(max-width: 1070px) 100vw, 1070px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Mac</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Mac is a 7-year-old English Bulldog who was rescued from Oregon and eventually found his forever home here in Seattle four years ago. Some of his favorite things include eating, taking naps, going for long car rides, his human mama and getting to spend time with all of his furrriends. Mac’s such a lover that his dislikes are very few, but he’s not a fan of kitties or being made to go for a walk. He would much rather be acting as your co-pilot on some grand adventure – even if it’s only to the park or to get his nails trimmed. Mac’s become my best friend and has done so much for me in the last four years that I would do anything to keep him with me far as long as possible. I love him with all my heart!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-118" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:118,&quot;slug&quot;:&quot;bella&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-118" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="706" height="710" src="https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA.jpg 706w, https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA-298x300.jpg 298w, https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/03-BELLA-60x60.jpg 60w" sizes="(max-width: 706px) 100vw, 706px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Bella</h2>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-120" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:120,&quot;slug&quot;:&quot;sipowicz&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-120" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="960" height="1182" src="https://dogagingproject.org/wp-content/uploads/2019/01/04-SIPOWICZ.jpeg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/04-SIPOWICZ.jpeg 960w, https://dogagingproject.org/wp-content/uploads/2019/01/04-SIPOWICZ-244x300.jpeg 244w, https://dogagingproject.org/wp-content/uploads/2019/01/04-SIPOWICZ-768x946.jpeg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/04-SIPOWICZ-832x1024.jpeg 832w" sizes="(max-width: 960px) 100vw, 960px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Sipowicz</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>The charismatic Sipowicz came to us as a rescue from the streets of Valparaiso, Indiana shortly before (what we assumed to be) his first birthday. He has been comforting and charming our family and friends since 2008. Likes: Children, dog beaches, open fields, squeaky toys, relatives visiting, and toddler food Dislikes: Skateboard surprises, baths, and dogs on TV (both real and cartoon)</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-122" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:122,&quot;slug&quot;:&quot;medic&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-122" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1520" height="2688" src="https://dogagingproject.org/wp-content/uploads/2019/01/05-MEDIC.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/05-MEDIC.jpg 1520w, https://dogagingproject.org/wp-content/uploads/2019/01/05-MEDIC-170x300.jpg 170w, https://dogagingproject.org/wp-content/uploads/2019/01/05-MEDIC-768x1358.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/05-MEDIC-579x1024.jpg 579w" sizes="(max-width: 1520px) 100vw, 1520px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Medic</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I rescued Medic in 2007 from a local animal shelter when she was less than a year old. She is a very happy and lovable pooch who will do anything for a good scratch on the belly. She loves to ride in the car and really can’t get enough swimming, running and hiking. Medic is very aware of her surroundings, she is a great guard dog at home and also an amazing best friend who knows when you have had a hard day. Medic will do anything for you if you have a ball to throw! Life is so much better when you have Medic in it.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-124" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:124,&quot;slug&quot;:&quot;jack&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-124" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="3840" src="https://dogagingproject.org/wp-content/uploads/2019/01/06-JACK.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/06-JACK.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/06-JACK-169x300.jpg 169w, https://dogagingproject.org/wp-content/uploads/2019/01/06-JACK-768x1365.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/06-JACK-576x1024.jpg 576w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Jack</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Jack is a very sweet boy with tons of personality. He loves to swim and see all of his favorite people, walking through the Pike Street Market and getting treats from the different vendors!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-126" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:126,&quot;slug&quot;:&quot;piper&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-126" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="787" height="1187" src="https://dogagingproject.org/wp-content/uploads/2019/01/07-PIPER.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/07-PIPER.jpg 787w, https://dogagingproject.org/wp-content/uploads/2019/01/07-PIPER-199x300.jpg 199w, https://dogagingproject.org/wp-content/uploads/2019/01/07-PIPER-768x1158.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/07-PIPER-679x1024.jpg 679w" sizes="(max-width: 787px) 100vw, 787px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Piper</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Piper is almost 7 and a very busy girl; loves, loves, loves Barn Hunt, tolerates Rally obedience and adores attention.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-128" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:128,&quot;slug&quot;:&quot;shadow&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-128" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="800" height="1067" src="https://dogagingproject.org/wp-content/uploads/2019/01/08-SHADOW.png" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/08-SHADOW.png 800w, https://dogagingproject.org/wp-content/uploads/2019/01/08-SHADOW-225x300.png 225w, https://dogagingproject.org/wp-content/uploads/2019/01/08-SHADOW-768x1024.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Shadow</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Shadow is a ten-year-old rescue Great Dane who found her forever home two years ago. While her past may be a mystery, it’s no mystery to anyone who meets her that she is a sweet, sensitive dog who has a lot of life left in her.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-130" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:130,&quot;slug&quot;:&quot;riley&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-130" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="2880" src="https://dogagingproject.org/wp-content/uploads/2019/01/09-RILEY.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/09-RILEY.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/09-RILEY-225x300.jpg 225w, https://dogagingproject.org/wp-content/uploads/2019/01/09-RILEY-768x1024.jpg 768w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Riley</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="150" src="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-150x150.png 150w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-215x215.png 215w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-172x172.png 172w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-60x60.png 60w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-132" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:132,&quot;slug&quot;:&quot;apollo&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-132" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="2880" src="https://dogagingproject.org/wp-content/uploads/2019/01/10-APOLLO.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/10-APOLLO.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/10-APOLLO-225x300.jpg 225w, https://dogagingproject.org/wp-content/uploads/2019/01/10-APOLLO-768x1024.jpg 768w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Apollo</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Apollo is a 9-year-old Siberian Husky that I’ve had since he was 10 weeks old, he loves walks, runs, and cheese!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-134" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:134,&quot;slug&quot;:&quot;zena&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-134" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="717" height="957" src="https://dogagingproject.org/wp-content/uploads/2019/01/11-ZENA.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/11-ZENA.jpg 717w, https://dogagingproject.org/wp-content/uploads/2019/01/11-ZENA-225x300.jpg 225w" sizes="(max-width: 717px) 100vw, 717px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Zena</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Zena, our warrior princess, came into our lives as a rescue 11 years ago. As a Labrador Retriever/German Shorthaired Pointer cross she’s always been a smart, sweet, fabulous, bundle of energy! She loves everyone and everything (except fireworks) and is a wonderful foster mom to the puppies we frequently shelter for Homeward Pet Adoption Center. Her favorite activities are Frisbee, running, swimming, cuddling and riding in the car. She hopes that her participation in the study can help other senior dogs.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-136" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:136,&quot;slug&quot;:&quot;rascal&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-136" class="pum-container popmake theme-99 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_gallery wpb_content_element vc_clearfix" ><div class="wpb_wrapper"><div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="3" data-flex_fx="fade"><ul class="slides"><li><img width="800" height="545" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-01.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-01.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-01-300x204.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-01-768x523.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="475" height="800" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-02.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-02.jpg 475w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-02-178x300.jpg 178w" sizes="(max-width: 475px) 100vw, 475px" /></li><li><img width="800" height="640" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-03.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-03.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-03-300x240.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-03-768x614.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="800" height="599" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-04.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-04.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-04-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-04-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="800" height="573" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-05.jpeg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-05.jpeg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-05-300x215.jpeg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-05-768x550.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="800" height="600" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-06.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-06.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-06-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-06-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="535" height="800" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-07.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-07.jpg 535w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-07-201x300.jpg 201w" sizes="(max-width: 535px) 100vw, 535px" /></li><li><img width="800" height="474" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-08.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-08.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-08-300x178.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-08-768x455.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="800" height="599" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-09.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-09.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-09-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-09-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="800" height="654" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-10.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-10.jpg 800w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-10-300x245.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-10-768x628.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></li><li><img width="600" height="800" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-11.jpg" class="attachment-large" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-11.jpg 600w, https://dogagingproject.org/wp-content/uploads/2019/01/12-RASCAL-11-225x300.jpg 225w" sizes="(max-width: 600px) 100vw, 600px" /></li></ul></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Rascal</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Rascal Finnegan Bigham was born at a rescue shelter in Yakima, WA in September 2006. He was allegedly an English Springer Spaniel/German Shepherd puppy, along with a few other things. His litter of siblings were all born healthy at the rescue and were put up for adoption at the end of November.</p>
<p>When I saw Rascal’s picture online I knew immediately. I didn’t know anything about dogs, mind you – but somehow I knew that baby Rascal belonged with me. (I was in my late 30s and had never had a dog before, but the universe works in mysterious ways and forces aligned just in time for baby Rascal to be delivered into my life). After submitting an extensive application and making some arrangements I made an appointment to meet Rascal – and some of his brothers, just in case someone had snapped up baby Rascal – and drove from the Seattle area up to the mountains in Yakima on December 2, 2006, to meet Rascal and to take him home. His litter had all been given western-themed names – Bandit, Curly, Rascal – we thought Rascal was a suitable name for the impish little pup.</p>
<p>Upon meeting Rascal at the shelter I performed the temperament tests which I’d read about on him: Will he let me hold him on his back, does he startle at loud noises but not panic, does he seem to like people, and so on. To be fair I set him down and tried out a few of the other puppies. My friend who’d accompanied me was pushing pretty hard for one puppy that resembled his own dogs in coloring. That pup was darn cute, and my second choice. My friend pointed a finger at Curly, Rascal’s brother, repeatedly while I continued evaluating.</p>
<p>“No, it’s Rascal,” I said finally as I picked up and cuddled the little ball of fluff to me and held him close. In the adoption photos, little Rascal looks confused and suspicious of his new surroundings but it is easy to see that I was already smitten. We decided he needed a middle name (how else would know when he is in trouble?) and settled on Finnegan which is Gaelic for ‘fair one’. “Rascally fair one” seemed exactly right for the handsome little pup.</p>
<p>In that first year, several momentous things happened in little Rascal’s life. First, he got adopted by a naïve but well-intentioned woman who buckled down and studied up on how to be a responsible dog owner (that would be me)and how to ensure that he would grow up to be a healthy and well-trained dog. Second, we learned through a DNA test through our vet – and also from the vet took one look at Rascal-the-pup during his new-puppy health check – that he was no English Springer Spaniel mix.</p>
<p>“That’s a Border Collie mix you have there!” said my vet. What I thought I heard him say: “That’s no small moon … that’s a battle station!” Because holy cow, I didn’t know much about dogs but I did know that Border Collies are the smartest most intensely hard-working dogs of all the hundreds of dog breeds. Rascal was going to be smarter than me and most other humans.</p>
<p>We were working on housetraining soon after Rascal arrived home. Just when I thought the dog had figured some of it out, he snuck off and left me a ‘present’. He was so fast and sneaky! Anyway, when he was out of his crate I had to watch him like a hawk.</p>
<p>One day we introduced some liverwurst into his diet and worked on his sit. Liverwurst because he had to take some medicine and it was easiest to disguise it in the liverwurst, which seems to be the universal dog “crack”. LIVERWURST. “Yay!” said Rascal. He very much wanted some more. He’d get more the next day, with more medicine.</p>
<p>Much much later that same day we were working on our “sit” in the living room. Rascal-the-puppy was almost 3 months old and I had him home with me for about ten days. Also, I was brand new at training puppies at all. So imagine my delight when he seemed to start getting the concept of “sit” before getting his treat! W00t! Then he scampered around and came back for another round of play, eventual sit, then treat.</p>
<p>At one point he scampered off and did not come back. Ruh-roh, I thought, since we&#8217;re still not done with housetraining. I got up and dashed in the same direction that Rascal had gone and found him. In the kitchen. In the corner where he got the liverwurst earlier.</p>
<p>During Rascal’s first Winter we learned that he LOSES HIS MIND when there is snow on the ground. Rascal has what we like to call ‘Puppy-Snow-Angel-Impulse-Control-Issues’. He has been known to snow-angel his way across a dog park or whatever other horizontal snowy surfaces he can find. This is his first-ever documented snow angel, taken when Rascal was about 4 months old.</p>
<p>Rascal (and his newbie mom) did several obedience courses that the first year, trying out several dog training facilities and trainers nearby. In trying different places we were trying to find our way of defining our own family dog-training philosophy and commitment to our pack; we take seriously our responsibility to our pack. In between our obedience (and other!) courses, we did find time for fun along the way: when Rascal was about 8 months old he met SHEEP for the first time and we got to see whether he possess the border collie ‘eye’; he DOES. Rascal took right to the sheep and we learned that he could indeed take up sheepherding as a hobby if need be.</p>
<p>Shortly after that Rascal learned to SWIM for the first time! He wasn’t too sure until we got in the water too, but then he swam right to us. He’s so darn tall that he usually ends up wading instead of swimming, but the first-ever RASCAL SWIMS picture is a favorite.</p>
<p>When Rascal was 10 months old he gave me my first health scare: he gored himself on a broken tree branch at the dog park and required surgery. The wound was well hidden among his black fur and I didn’t notice right away. He mainly ignored it except for a bit more licking at the wound which eventually gave it away; ever since then, Rascal has gotten used to full-body pat-downs like I am a TSA agent nearly every morning and every night of his life. His surgery went fine, and he’s a stoic and easy patient. Which is great because he did nearly the exact same thing a few months later requiring ANOTHER surgery! It just so happens that we are big fans of pet health insurance. It’s worked out really well for us, having a sort of action-figure superhero dog.</p>
<p>What we didn’t know right away was how very TALL and LONG and FAST Rascal would turn out to be. After he kept growing and growing we finally ordered the blood test for breed identification through our vet and, finally: Rascal has turned out to be a mostly Border Collie and Borzoi (also known as Russian Wolfhound) mix with a bit of German Shepherd thrown in.</p>
<p>It has helped immensely to know what caused him to get so very big and fast because while his obedience training was going quite well – smart little dog, as soon as he figured out what you were asking for, he’d give it to you in spades – if there was a furry critter in motion around, you’d lose him. Like he would be chasing said critter at 35-40 MPH and HE COULD NOT HEAR YOU telling him to stay put. It turns out that Borzoi are in the SIGHTHOUND GROUP. Which means: This dog can never be off-leash in public/traffic areas because as soon as a squirrel or opossum or raccoon or cat, even, is in sight then he will be OUT of sight, and before you can blink. His speed has been truly breathtaking (although rarely seen at full stride)!</p>
<p>We rounded out Rascal’s first year by attending some Dog Yoga (Doga?) classes, having Rascal groomed professionally for the first time, and proudly watching as Rascal passed his AKC Canine Good Citizenship certification just shy of his first birthday in September 2007. To celebrate, we upgraded our existing little sedan to an SUV Hybrid with a personalized license plate of Rascal’s name. ( Since Rascal had grown so big by then he barely fit in the back seat of my tiny car. Now he rides in style in the back of the SUV with the back seats folded down and wall to wall dog beds providing ample cushion for him as he elegantly points his nose into the wind.) We also got an official portrait of handsome Rascal (and some shots of us together) with a professional pet photographer. The images turned out beautifully.</p>
<p>Within a few months of Rascal’s first birthday – in January 2008 – we both got certified by the Delta Society (now called Pet Partners) as at therapy dog team. My intention was for us to visit people in hospitals and nursing homes to give people a boost emotionally and to give back to the community. Unfortunately, two things happened then which would change Rascal’s life – and mine – forever.</p>
<p>First, Rascal started going through a secondary fear imprint stage where he was suddenly skittish and afraid of things he’d previously been fine with – wheelchairs, the clatter of a pair of falling crutches, etc. Borzoi is a notoriously skittish breed and young Rascal had suddenly come into his own, Borzoi-wise. After consulting with a local behaviorist we decided to take a break from therapy-dog work and training and to focus on the basics for a while. Basically to continue obedience training to wait out this perfectly normal -albeit frustrating- developmental stage.</p>
<p>Within a few months of that decision I have diagnosed with a medical disability myself, and consequently determined that Rascal’s new path would not be as a therapy dog but instead would be: Service Dog! He was already rigorously trained through our myriad of classes, and per federal law I only needed to train him to do any one thing to assist me (in addition to being disabled myself, of course). I quickly trained Rascal to assist me in navigating crowds and to help propel me along on a shorter leash. And voila! The world’s best service dog was created! Rascal began accompanying me to my job at Microsoft, then later Amazon, until my disability symptoms increased in severity and prevented me from working. Rascal continues to accompany me around town to errands, medical appointments, and to the dog park when I can manage it. The local pharmacy and grocery store know Rascal quite well these days.</p>
<p>Now age 9, his working days are fewer as he starts to show signs of fatigue far earlier than he used to. We recently added a new puppy into our household to keep Rascal company. He’s always been more of a dog’s dog than a people dog, and he seems happier with a baby sister to boss around. Our household is re-learning those new-puppy lessons from Rascal’s early days plus learning a few new ones!</p>
<p>Rascal is legendary among our crowd for being both handsome and noble AND the love of my life. When Rascal originally got to his larger size I feared that his years with me would be shorter than some and I did everything I could think of with diet and exercise to keep him happy and healthy and robust. We were thrilled to learn of the Dog Aging Project and overjoyed to discover that Rascal’s age and size met the criteria for the Phase I study. We are optimistic about the results from the Rapamycin trial, and either way are happy to be contributing to the greater good as citizen scientists!</p>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="150" src="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-150x150.png 150w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-215x215.png 215w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-172x172.png 172w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-60x60.png 60w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-148" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:148,&quot;slug&quot;:&quot;finn&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-148" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="780" height="585" src="https://dogagingproject.org/wp-content/uploads/2019/01/13-FINN.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/13-FINN.jpg 780w, https://dogagingproject.org/wp-content/uploads/2019/01/13-FINN-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/13-FINN-768x576.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Finn</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Finn is a 10 year old German Shepherd mix, originally from central Washington. Amiable and patient, he enjoys lounging around the house, though he still punctuates his day with puppy poses and a wide grin.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-150" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:150,&quot;slug&quot;:&quot;lani&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-150" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="780" height="585" src="https://dogagingproject.org/wp-content/uploads/2019/01/14-LANI.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/14-LANI.jpg 780w, https://dogagingproject.org/wp-content/uploads/2019/01/14-LANI-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/14-LANI-768x576.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Lani</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Lani, somewhere between 13 and 14 years old, is a lively and active Husky mix who frequently outsmarts her owner. A devoted and spirited companion dog, she loves the beach, the snow, and stealing food from kitchen counters.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-152" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:152,&quot;slug&quot;:&quot;zeke&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-152" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="640" height="480" src="https://dogagingproject.org/wp-content/uploads/2019/01/15-ZEKE.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/15-ZEKE.jpg 640w, https://dogagingproject.org/wp-content/uploads/2019/01/15-ZEKE-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Zeke</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Zeke at age 8, summer 2015. Ready for fun!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-154" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:154,&quot;slug&quot;:&quot;mouse&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-154" class="pum-container popmake theme-99 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="1620" src="https://dogagingproject.org/wp-content/uploads/2019/01/16-MOUSE.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/16-MOUSE.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/16-MOUSE-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/16-MOUSE-768x576.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/16-MOUSE-1024x768.jpg 1024w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Mouse</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="150" height="150" src="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-150x150.png" class="vc_single_image-img attachment-thumbnail" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-150x150.png 150w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-215x215.png 215w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-172x172.png 172w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-60x60.png 60w, https://dogagingproject.org/wp-content/uploads/2019/01/dog-foot-print2x-1-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-156" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:156,&quot;slug&quot;:&quot;lucy&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-156" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="1620" src="https://dogagingproject.org/wp-content/uploads/2019/01/17-LUCY.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/17-LUCY.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/17-LUCY-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/17-LUCY-768x576.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/17-LUCY-1024x768.jpg 1024w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Lucy</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Lucy was born on Thanksgiving Day, November 2005.<br />
She is a pure breed English Lab. Originally, as her owners were traveling to Hawaii, her name was to be an island oriented one, but evolved into our Lucy.<br />
Lucy is kind, a poet, a pup who is thoughtful and senses one one feels in her travels. Since she was young, her owners have a goal of her as therapy dog.<br />
Lucy is trained to absorb and make good decisions in a variety of circumstances. She has been exposed to simple walks in the park, to night time urban excursions, to paths along heavy traffic, to horse travels and various water scenarios.<br />
As her owners tend to travel throughout the PNW. Lucy has been camping in Canada, dog paddling off the San Juan Islands, running for miles along the Oregon coastline, wearing hippie beads and balloons at Seattle Fremont folks events and just plain watching television in our homes.<br />
We love her.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-158" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:158,&quot;slug&quot;:&quot;rayna&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-158" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="360" height="270" src="https://dogagingproject.org/wp-content/uploads/2019/01/18-RAYNA.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/18-RAYNA.jpg 360w, https://dogagingproject.org/wp-content/uploads/2019/01/18-RAYNA-300x225.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Rayna</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Rayna just turned 10 years old and is our 3rd Golden Retriever since 1980. Besides riding in convertibles with her Doggles and harness- Rayna loves chasing tennis balls in and out of the water (Marymoor Off-Leash Area especially) – and spending quality time with us and her BFF Maddie (our 9-year-old Australian Shepherd). This is an awesome arrangement and ‘pairing’ because Maddie’s necessary dog job is to keep track of Rayna – and (in typical Golden Retriever fashion) Rayna doesn’t mind and enjoys the attention and Maddie’s company. We’d love to keep Rayna around forever and have high hopes that the Dog Aging Project will help extend all dogs’ lives. We’re glad to be Citizen Scientists and support this amazing project.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-160" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:160,&quot;slug&quot;:&quot;waldo&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-160" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="579" height="605" src="https://dogagingproject.org/wp-content/uploads/2019/01/19-WALDO.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/19-WALDO.jpg 579w, https://dogagingproject.org/wp-content/uploads/2019/01/19-WALDO-287x300.jpg 287w" sizes="(max-width: 579px) 100vw, 579px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Waldo</h2>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Waldo is an English style Lab. He just turned 11 in September and we have had him since he was 7 weeks old. He loves to go for car rides, to the beach and will swim until we have to drag him in because the waves are too big. Although he’s too smart for his own good, he’s very friendly and loves to say ‘hi’ to everybody he sees-even if it means sneaking out of the gate someone has forgotten to close!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-359" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:359,&quot;slug&quot;:&quot;memory-hershey-kiss&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-359" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="300" height="300" src="https://dogagingproject.org/wp-content/uploads/2019/01/44-hershey-kiss-tammy.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/44-hershey-kiss-tammy.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/44-hershey-kiss-tammy-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/44-hershey-kiss-tammy-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/44-hershey-kiss-tammy-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/44-hershey-kiss-tammy-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Hershey Kiss</h2>
<h4>Owner: Tammy</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Hershey Kiss (Owner Tammy). This is my sweet baby girl Hershey that turned 11 years old on May 7, 2015. This sweet dog has loved my family and I for the last 11 years unconditionally. Recently she was diagnosed with high liver enzymes and high white blood count. She was prescribed an antibiotic and Denamarin which seemed to help her the next day but as the days passed she was not getting any better. We made the decision to have put to sleep because we did not want to see her suffer any longer. This was the hardest decision in my life I had to make. I did not want to see her suffer any longer. It was so heartbreaking. She was also stubborn towards me. If I called her name when she was out in the front yard or back yard to do her business. She would look at me and keep walking. She never did this to my children or husband just me. I am not sure why. I was the one that fed her, gave her water, took her outside to potty etc. Hershey also like to open the lid of the cooler and get ice out. She thought ice cubes were her treat. LOL. She also loved beer. If you had a beer sitting in your cup holder in your lawn chair she would take her nose and knock it out of the cup holder so she could drink it. She was the light of my life and my family’s. Our lives will never be the same without her. I miss hearing her bark when we pull in the driveway. I miss hearing her drink her water from her bowl. I miss seeing her wag her tail like crazy when we get home from work because she is exciting to see us. I miss letting her outside each morning and hearing her dog tags on her collar rattle when they hit each other. Hershey Kiss I love you from the bottom of my heart and to the moon and back. I hope you know this. Someday we will be together on the other side of the rainbow. XOXO</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-358" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:358,&quot;slug&quot;:&quot;memory-jameson&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-358" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1228" height="1260" src="https://dogagingproject.org/wp-content/uploads/2019/01/23-jameson.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/23-jameson.jpg 1228w, https://dogagingproject.org/wp-content/uploads/2019/01/23-jameson-292x300.jpg 292w, https://dogagingproject.org/wp-content/uploads/2019/01/23-jameson-768x788.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/23-jameson-998x1024.jpg 998w" sizes="(max-width: 1228px) 100vw, 1228px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Jameson</h2>
<h4>Owner: Noelle and Family</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Jameson was a really sweet boy! He was always by our sides.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-357" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:357,&quot;slug&quot;:&quot;memory-dexter&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-357" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="2880" src="https://dogagingproject.org/wp-content/uploads/2019/01/22-dexter.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/22-dexter.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/22-dexter-225x300.jpg 225w, https://dogagingproject.org/wp-content/uploads/2019/01/22-dexter-768x1024.jpg 768w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Dexter</h2>
<h4>Owner: Jon</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Dexter was a rescue from our local San Diego County Animal Shelter. He was a stray. No idea how old he was or where he came from. I was lucky because I was the first person to see him. That was 13 years ago this month. He was clearly a puppy because he more than doubled in size from 50lbs when I took him home to 117lbs in his prime. He was confident, strong, and full of love. He was a rare dog. He learned to fish at a young age. Nearly everyday we would go to Fiesta Island here in San Diego and he would immediate head out and carefully walk in the water hunting for fish. He caught several in his life (one photo is with one in his mouth – at age 12!). So even though I never entered him in any race or competition, he was my champion.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-356" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:356,&quot;slug&quot;:&quot;memory-roscoe&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-356" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="512" height="512" src="https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe.jpg 512w, https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/21-roscoe-60x60.jpg 60w" sizes="(max-width: 512px) 100vw, 512px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Roscoe</h2>
<h4>Owner: Beth and Jim</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Intense, loving, and a forever-resident in our hearts. His life touched many, but in particular Stacy Brodzik, Socorro Medina, Kristen Rasmussen, Cheng Dang, Aaron Hill, Hannah Barnes, Jennifer DeHart, Lynn McMurdie, Bonnie Brown, Angel Adames-Corraliza, Angela Rowe, Joe Zagrodnik.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-355" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:355,&quot;slug&quot;:&quot;memory-princess-and-critter&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-355" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1023" height="1033" src="https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter.jpg 1023w, https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter-297x300.jpg 297w, https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter-768x776.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter-1014x1024.jpg 1014w, https://dogagingproject.org/wp-content/uploads/2019/01/20-princess-and-critter-60x60.jpg 60w" sizes="(max-width: 1023px) 100vw, 1023px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Princess and Critter</h2>
<h4>Owner: Michelle</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Dr. Seuss said, “Don’t cry because it’s over. Smile because it happened.” This is hard to do some days. You are loved, and forever will be Princess.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-354" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:354,&quot;slug&quot;:&quot;memory-floyd&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-354" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="300" height="252" src="https://dogagingproject.org/wp-content/uploads/2019/01/64-floyd-david_marne.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Floyd</h2>
<h4>Owner: David and Marne</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-353" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:353,&quot;slug&quot;:&quot;memory-confetti&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-353" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="300" height="225" src="https://dogagingproject.org/wp-content/uploads/2019/01/48-confetti-pamela_michael.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Confetti</h2>
<h4>Owner: Pamela &amp; Michael</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-352" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:352,&quot;slug&quot;:&quot;memory-sally-brown&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-352" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="279" height="213" src="https://dogagingproject.org/wp-content/uploads/2019/01/17-sweet-sally-brown.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Sweet Sally Brown</h2>
<h4>Owner: Kate</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-351" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:351,&quot;slug&quot;:&quot;memory-tug&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-351" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="864" height="960" src="https://dogagingproject.org/wp-content/uploads/2019/01/16-tug.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/16-tug.jpg 864w, https://dogagingproject.org/wp-content/uploads/2019/01/16-tug-270x300.jpg 270w, https://dogagingproject.org/wp-content/uploads/2019/01/16-tug-768x853.jpg 768w" sizes="(max-width: 864px) 100vw, 864px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Tug</h2>
<h4>Owner: Amy</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-350" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:350,&quot;slug&quot;:&quot;memory-chief&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-350" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="1620" src="https://dogagingproject.org/wp-content/uploads/2019/01/15-chief.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/15-chief.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/15-chief-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/15-chief-768x576.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/15-chief-1024x768.jpg 1024w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Chief</h2>
<h4>Owner: Phoebe</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Chief was a friend and companion. He was my protector, very smart, extremely loyal, calm, sweet and diplomatic. He is greatly missed.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-349" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:349,&quot;slug&quot;:&quot;memory-minnie&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-349" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1200" height="960" src="https://dogagingproject.org/wp-content/uploads/2019/01/14-minnie.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/14-minnie.jpg 1200w, https://dogagingproject.org/wp-content/uploads/2019/01/14-minnie-300x240.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/14-minnie-768x614.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/14-minnie-1024x819.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Minnie</h2>
<h4>Owner: Robert</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Minnie’s life touched many, but in particular Stacy Brodzik, Socorro Medina, Kristen Rasmussen, Cheng Dang, Aaron Hill, Hannah Barnes, Jennifer DeHart, Lynn McMurdie, Bonnie Brown, Angel Adames-Corraliza, Angela Rowe, Joe Zagrodnik.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-348" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:348,&quot;slug&quot;:&quot;memory-odie&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-348" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="640" height="480" src="https://dogagingproject.org/wp-content/uploads/2019/01/13-odie.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/13-odie.jpg 640w, https://dogagingproject.org/wp-content/uploads/2019/01/13-odie-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Odie</h2>
<h4>Owner: Ed and Janice</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>As a puppy Odie was pretty much self taught, as a grownup he was a true scholar and my very best friend.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-347" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:347,&quot;slug&quot;:&quot;memory-glacier-alpine-tundra&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-347" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="600" height="450" src="https://dogagingproject.org/wp-content/uploads/2019/01/12-glacier_alpine_tundra.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/12-glacier_alpine_tundra.jpg 600w, https://dogagingproject.org/wp-content/uploads/2019/01/12-glacier_alpine_tundra-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Glacier, Alpine, Tundra</h2>
<h4>Owner: Mark and Monica</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-346" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:346,&quot;slug&quot;:&quot;memory-arlo&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-346" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="275" height="385" src="https://dogagingproject.org/wp-content/uploads/2019/01/11-Arlo.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/11-Arlo.jpg 275w, https://dogagingproject.org/wp-content/uploads/2019/01/11-Arlo-214x300.jpg 214w" sizes="(max-width: 275px) 100vw, 275px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Arlo</h2>
<h4>Owner: Bonnie</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Arlo was definitely special. He had been in several homes before ours, then returned to various shelters. Arlo had even spent six months in the no-kill shelter where we found him. When we first adopted him he was rather a wild dog but I decided I could out-stubborn him if I trained him as a therapy dog. It turned out that’s what he was born to do. Arlo worked with autistic children, preschoolers with cochlear implants, fifth graders who were non-readers, and seniors in a Memory Care Unit. We miss him so much but feel good that his last nine years were such good ones.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-345" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:345,&quot;slug&quot;:&quot;memory-scribbles&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-345" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2048" height="1536" src="https://dogagingproject.org/wp-content/uploads/2019/01/10-scribbles.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/10-scribbles.jpg 2048w, https://dogagingproject.org/wp-content/uploads/2019/01/10-scribbles-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/10-scribbles-768x576.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/10-scribbles-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Scribbles</h2>
<h4>Owner: Barbara</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Our Scribbles was truly the heart of our home, and he will be forever missed. His life, like all of his kind, was unmercifully short, and we were so thankful to find out that research is being done that might someday help extend the lives of our precious canines, just as research has extended the lives of humans. Where there’s a will, there’s a way!</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-344" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:344,&quot;slug&quot;:&quot;memory-mr-b-and-quinn&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-344" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="1671" src="https://dogagingproject.org/wp-content/uploads/2019/01/09-mr-B_Quinn.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/09-mr-B_Quinn.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/09-mr-B_Quinn-300x232.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/09-mr-B_Quinn-768x594.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/09-mr-B_Quinn-1024x792.jpg 1024w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Mr. B and Quinn</h2>
<h4>Owner: Sally and Doug</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Mr. B, our sweet, feisty, first (but not last!) basenji was rescue dog who was found wandering in the woods in Joliet, Illinois. He was a character! He never failed to “sing” to us when Louis Armstrong’s “Black and Blue” was played. Quinn joined our family as a rescued greyhound racetrack dog. He was a sweet, gentle, kind soul who liked nothing better than a soft sofa with a warm human to rest his head on. Both of them were loving guys (they even loved their cats!) and we miss them every single day.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-343" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:343,&quot;slug&quot;:&quot;memory-liliput&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-343" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1064" height="1064" src="https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput.jpg 1064w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-768x768.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-1024x1024.jpg 1024w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/08-liliput-60x60.jpg 60w" sizes="(max-width: 1064px) 100vw, 1064px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Liliput</h2>
<h4>Owner: Wendy</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Liliput (aka: Lili) came to us as a team with her brother, Leviathan (aka: Levi). This is her baby picture. As the runt of the litter she was certainly “Liliputian”! She was Daddy’s girl but spared me copious affection. Lili brought such joy to this house and made us laugh. She also made us cry, especially when we lost her at just 7 years old. We and her brother mourn her still.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-342" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:342,&quot;slug&quot;:&quot;memory-meko&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-342" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1311" height="1311" src="https://dogagingproject.org/wp-content/uploads/2019/01/07-meko.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/07-meko.jpg 1311w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-768x768.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-1024x1024.jpg 1024w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/07-meko-60x60.jpg 60w" sizes="(max-width: 1311px) 100vw, 1311px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Meko</h2>
<h4>Owner: Marc</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Sweetness</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-341" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:341,&quot;slug&quot;:&quot;memory-meggie&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-341" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1024" height="944" src="https://dogagingproject.org/wp-content/uploads/2019/01/06-meggie.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/06-meggie.jpg 1024w, https://dogagingproject.org/wp-content/uploads/2019/01/06-meggie-300x277.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/06-meggie-768x708.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Meggie</h2>
<h4>Owner: Mary</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-235" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:235,&quot;slug&quot;:&quot;memory-ginger-rogers&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-235" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="2160" src="https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-768x768.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-1024x1024.jpg 1024w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/05-ginger-rogers-60x60.jpg 60w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Ginger Rogers</h2>
<h4>Owner: Rosemary</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-234" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:234,&quot;slug&quot;:&quot;memory-jay&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-234" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="815" height="815" src="https://dogagingproject.org/wp-content/uploads/2019/01/04-jay.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/04-jay.jpg 815w, https://dogagingproject.org/wp-content/uploads/2019/01/04-jay-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/04-jay-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/04-jay-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/04-jay-768x768.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/04-jay-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/04-jay-60x60.jpg 60w" sizes="(max-width: 815px) 100vw, 815px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Jay</h2>
<h4>Owner: Vicki</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Jay was loving, gentle, and special in every way — truly a “good boy” and our beloved friend. He was a blessing and made us better people; we miss him every day. We hope he is chasing all the squirrels where he is now.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-233" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:233,&quot;slug&quot;:&quot;memory-romeo&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-233" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="1200" height="1196" src="https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo.png" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo.png 1200w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-215x215.png 215w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-150x150.png 150w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-300x300.png 300w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-768x765.png 768w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-1024x1021.png 1024w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-172x172.png 172w, https://dogagingproject.org/wp-content/uploads/2019/01/03-romeo-60x60.png 60w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Romeo</h2>
<h4>Owner: Anastasia, Alla, and Alex</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>We love you so much Romy, thanks for being an endless source of hope and joy in our lives, we’ll miss you and your wet nose forever.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-232" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:232,&quot;slug&quot;:&quot;memory-laika&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-232" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="691" height="691" src="https://dogagingproject.org/wp-content/uploads/2019/01/02-laika.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/02-laika.jpg 691w, https://dogagingproject.org/wp-content/uploads/2019/01/02-laika-215x215.jpg 215w, https://dogagingproject.org/wp-content/uploads/2019/01/02-laika-150x150.jpg 150w, https://dogagingproject.org/wp-content/uploads/2019/01/02-laika-300x300.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/02-laika-172x172.jpg 172w, https://dogagingproject.org/wp-content/uploads/2019/01/02-laika-60x60.jpg 60w" sizes="(max-width: 691px) 100vw, 691px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Laika</h2>
<h4>Owner: Brandy and Mark</h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Goodbye Laika, we loved you so much. My former boss said, right after we got you from the Seattle Animal Shelter in December of 2011, that you had “landed in butter,” and we like to think that was the truth when you lived with us. You made us happy every single day with your twinkle toes and your velociraptor legs and your great pleasure in being vacuumed and your sweet, sweet face. We will love and miss you always.</p>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-231" class="pum pum-overlay pum-theme-99 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:231,&quot;slug&quot;:&quot;memory-benson&quot;,&quot;theme_id&quot;:99,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-231" class="pum-container popmake theme-99 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<a href="#" id="" class="in-page-link"></a><section class=" vc_row wpb_row vc_custom_1547774068687 vc_custom_1547774068687"><div class="container"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey"><img width="2160" height="1620" src="https://dogagingproject.org/wp-content/uploads/2019/01/01-benson.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://dogagingproject.org/wp-content/uploads/2019/01/01-benson.jpg 2160w, https://dogagingproject.org/wp-content/uploads/2019/01/01-benson-300x225.jpg 300w, https://dogagingproject.org/wp-content/uploads/2019/01/01-benson-768x576.jpg 768w, https://dogagingproject.org/wp-content/uploads/2019/01/01-benson-1024x768.jpg 1024w" sizes="(max-width: 2160px) 100vw, 2160px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2 style="font-size: 40px; color: #55348e; text-align: left; font-family: Roboto; font-weight: bold; font-style: normal;">Benson</h2>
<h4>Owner: Steve, Liz, Lily and Louis</h4>

		</div>
	</div>
</div></div></div></div></div></section>
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='vc_google_fonts_roboto100100italic300300italicregularitalic500500italic700700italic900900italic-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot-child/owl.carousel.js?ver=1.0'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot-child/jquery.smoothscroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://maps-api-ssl.google.com/maps/api/js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/bootstrap.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/responsive-instagram.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/isotope.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/gomap.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/flexslider.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/jq-class.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/scroll-reveal.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/lightbox.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/smooth-scroll.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/spectragram.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/twitter-post-fetcher.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/countdown.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_data = {"header_offset":"96","access_token":"","client_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot/style/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//dogagingproject.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1572629595&#038;ver=1.8.13'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_data = {"ajaxUrl":"https:\/\/dogagingproject.org\/wp-admin\/admin-ajax.php","current_page":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/themes/pivot-child/inc/custom.js?ver=1575659799'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://dogagingproject.org/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.14'></script>
</body>
</html>